﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>- Diário da Franca</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariodafranca.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_um.jpg" /><meta name="author" content="DIÁRIO DA FRANCA">
<link rel="icon" type="image/png" href="http://www.diariodafranca.com.br/wp-content/themes/Newspaper/images/login16.png">
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diariodafranca.com.br/2017/07/8402/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="- Diário da Franca" />
<meta property="og:url" content="http://www.diariodafranca.com.br/2017/07/8402/" />
<meta property="og:site_name" content="Diário da Franca" />
<meta property="article:publisher" content="https://www.facebook.com/jornalodiariodafranca/" />
<meta property="article:author" content="https://www.facebook.com/jornalodiariodafranca" />
<meta property="article:tag" content="destaque" />
<meta property="article:section" content="francal 2017" />
<meta property="article:published_time" content="2017-07-05T07:20:57-03:00" />
<meta property="article:modified_time" content="2017-07-05T16:28:18-03:00" />
<meta property="og:updated_time" content="2017-07-05T16:28:18-03:00" />
<meta property="og:image" content="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_um.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="787" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="- Diário da Franca" />
<meta name="twitter:image" content="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_um.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário da Franca &raquo;" href="http://www.diariodafranca.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário da Franca &raquo;" href="http://www.diariodafranca.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário da Franca &raquo; " href="http://www.diariodafranca.com.br/2017/07/8402/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariodafranca.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=a16dc276d60fa89a85a1eb6ca12a47f0"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.diariodafranca.com.br/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.diariodafranca.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=a16dc276d60fa89a85a1eb6ca12a47f0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=a16dc276d60fa89a85a1eb6ca12a47f0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.diariodafranca.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariodafranca.com.br/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariodafranca.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariodafranca.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariodafranca.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.diariodafranca.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.diariodafranca.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariodafranca.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariodafranca.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.diariodafranca.com.br/?p=8402' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariodafranca.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodafranca.com.br%2F2017%2F07%2F8402%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariodafranca.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariodafranca.com.br%2F2017%2F07%2F8402%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.diariodafranca.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.diariodafranca.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.diariodafranca.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/www.diariodafranca.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd0808";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta da esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (seta da direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86533220-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-8402 single-format-standard 8402 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jornalodiariodafranca/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-193"><a href="#">Notícias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://www.diariodafranca.com.br/agro-business/">Agro Business</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://www.diariodafranca.com.br/alta-mogiana/">Alta Mogiana</a></li>
	<li id="menu-item-867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-867"><a href="http://www.diariodafranca.com.br/economia/">Economia</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://www.diariodafranca.com.br/esporte/">Esporte</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://www.diariodafranca.com.br/local/">Local</a></li>
	<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-868"><a href="http://www.diariodafranca.com.br/mundo/">Mundo</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://www.diariodafranca.com.br/policia/">Polícia</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://www.diariodafranca.com.br/politica/">Política</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://www.diariodafranca.com.br/regiao/">Região</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://www.diariodafranca.com.br/artigos/">Artigos</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://www.diariodafranca.com.br/editorial/">Editorial</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.diariodafranca.com.br/eventos-by-night/">By Night</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-753"><a href="#">Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="http://www.diariodafranca.com.br/verzola/">Verzola</a></li>
	<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="http://www.diariodafranca.com.br/well/">Well</a></li>
</ul>
</li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173"><a href="#">Especiais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://www.diariodafranca.com.br/tema-do-dia/">Tema do Dia</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://www.diariodafranca.com.br/entrevista-de-domingo/">Entrevista de Domingo</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://www.diariodafranca.com.br/franca-192-anos/">Franca 192 anos</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://www.diariodafranca.com.br/francal-2016/">Francal 2016</a></li>
</ul>
</li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-198"><a href="#">Diário da Franca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-866"><a href="http://www.diariodafranca.com.br/historico/">Histórico</a></li>
	<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-952"><a href="http://www.diariodafranca.com.br/utilidade-publica/">Utilidade Pública</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="/contato">Fale Conosco</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.diariodafranca.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Franca</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                quinta-feira, 6 de julho de 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-177"><a href="http://www.diariodafranca.com.br/contato">Assine: 0800 341135</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jornalodiariodafranca/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar em</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Solicite ajuda.</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.diariodafranca.com.br/">
                <img src="http://www.diariodafranca.com.br/wp-content/themes/Newspaper/images/logo.png" alt=""/>
                <span class="td-visual-hidden">Diário da Franca</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.francal.com.br/2017/"><img src="http://www.diariodafranca.com.br/wp-content/uploads/2017/03/bnn_francal2017_1068x135_v2.jpg" /></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.diariodafranca.com.br/">
			<img src="http://www.diariodafranca.com.br/wp-content/themes/Newspaper/images/logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.diariodafranca.com.br/">
			<img src="http://www.diariodafranca.com.br/wp-content/themes/Newspaper/images/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-193"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="http://www.diariodafranca.com.br/agro-business/">Agro Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="http://www.diariodafranca.com.br/alta-mogiana/">Alta Mogiana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-867"><a href="http://www.diariodafranca.com.br/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="http://www.diariodafranca.com.br/esporte/">Esporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="http://www.diariodafranca.com.br/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-868"><a href="http://www.diariodafranca.com.br/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169"><a href="http://www.diariodafranca.com.br/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="http://www.diariodafranca.com.br/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171"><a href="http://www.diariodafranca.com.br/regiao/">Região</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="http://www.diariodafranca.com.br/artigos/">Artigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="http://www.diariodafranca.com.br/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-165"><a href="http://www.diariodafranca.com.br/eventos-by-night/">By Night</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_595e43fc69961_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_595e43fc69961" ><script>var block_td_uid_2_595e43fc69961 = new tdBlock();
block_td_uid_2_595e43fc69961.id = "td_uid_2_595e43fc69961";
block_td_uid_2_595e43fc69961.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_595e43fc69961_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_595e43fc69961.td_column_number = "3";
block_td_uid_2_595e43fc69961.block_type = "td_block_mega_menu";
block_td_uid_2_595e43fc69961.post_count = "5";
block_td_uid_2_595e43fc69961.found_posts = "26";
block_td_uid_2_595e43fc69961.header_color = "";
block_td_uid_2_595e43fc69961.ajax_pagination_infinite_stop = "";
block_td_uid_2_595e43fc69961.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_2_595e43fc69961);
</script><div id=td_uid_2_595e43fc69961 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariodafranca.com.br/2017/07/8359/" rel="bookmark" title=""><img width="218" height="150" class="entry-thumb" src="http://www.diariodafranca.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.diariodafranca.com.br/eventos-by-night/" class="td-post-category">Eventos By Night</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariodafranca.com.br/2017/07/8359/" rel="bookmark" title=""></a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariodafranca.com.br/2017/06/8174/" rel="bookmark" title=""><img width="218" height="150" class="entry-thumb" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/06/nigth-218x150.jpg" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/06/nigth-218x150.jpg 218w, http://www.diariodafranca.com.br/wp-content/uploads/2017/06/nigth-100x70.jpg 100w, http://www.diariodafranca.com.br/wp-content/uploads/2017/06/nigth-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=""/></a></div>                <a href="http://www.diariodafranca.com.br/eventos-by-night/" class="td-post-category">Eventos By Night</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariodafranca.com.br/2017/06/8174/" rel="bookmark" title=""></a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariodafranca.com.br/2017/06/8103/" rel="bookmark" title=""><img width="218" height="150" class="entry-thumb" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/06/by-1-218x150.jpg" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/06/by-1-218x150.jpg 218w, http://www.diariodafranca.com.br/wp-content/uploads/2017/06/by-1-100x70.jpg 100w, http://www.diariodafranca.com.br/wp-content/uploads/2017/06/by-1-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=""/></a></div>                <a href="http://www.diariodafranca.com.br/eventos-by-night/" class="td-post-category">Eventos By Night</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariodafranca.com.br/2017/06/8103/" rel="bookmark" title=""></a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariodafranca.com.br/2017/06/7973/" rel="bookmark" title=""><img width="218" height="150" class="entry-thumb" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/06/paginabynigth-218x150.jpg" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/06/paginabynigth-218x150.jpg 218w, http://www.diariodafranca.com.br/wp-content/uploads/2017/06/paginabynigth-100x70.jpg 100w, http://www.diariodafranca.com.br/wp-content/uploads/2017/06/paginabynigth-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=""/></a></div>                <a href="http://www.diariodafranca.com.br/eventos-by-night/" class="td-post-category">Eventos By Night</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariodafranca.com.br/2017/06/7973/" rel="bookmark" title=""></a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariodafranca.com.br/2017/06/7854/" rel="bookmark" title=""><img width="218" height="150" class="entry-thumb" src="http://www.diariodafranca.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.diariodafranca.com.br/eventos-by-night/" class="td-post-category">Eventos By Night</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariodafranca.com.br/2017/06/7854/" rel="bookmark" title=""></a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_595e43fc69961" data-td_block_id="td_uid_2_595e43fc69961"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_595e43fc69961" data-td_block_id="td_uid_2_595e43fc69961"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-753"><a href="#">Eventos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-751"><a href="http://www.diariodafranca.com.br/verzola/">Verzola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-752"><a href="http://www.diariodafranca.com.br/well/">Well</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-173"><a href="#">Especiais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="http://www.diariodafranca.com.br/tema-do-dia/">Tema do Dia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="http://www.diariodafranca.com.br/entrevista-de-domingo/">Entrevista de Domingo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="http://www.diariodafranca.com.br/franca-192-anos/">Franca 192 anos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://www.diariodafranca.com.br/francal-2016/">Francal 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-198"><a href="#">Diário da Franca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-866"><a href="http://www.diariodafranca.com.br/historico/">Histórico</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-952"><a href="http://www.diariodafranca.com.br/utilidade-publica/">Utilidade Pública</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="/contato">Fale Conosco</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.diariodafranca.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.diariodafranca.com.br/"><span itemprop="title">Início</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas as publicações em francal 2017" class="entry-crumb" itemprop="url" href="http://www.diariodafranca.com.br/francal-2017/"><span itemprop="title">francal 2017</span></a></span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-8402" class="post-8402 post type-post status-publish format-standard has-post-thumbnail hentry category-francal-2017 category-francal-2017-francal-2017 tag-destaque" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-05T07:20:57+00:00" >05/07/2017 - 07h20</time></span>	                                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-8402">27</span></div>				</div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariodafranca.com.br%2F2017%2F07%2F8402%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.diariodafranca.com.br%2F2017%2F07%2F8402%2F&via=Di%C3%A1rio+da+Franca"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartilhar no Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.diariodafranca.com.br/2017/07/8402/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.diariodafranca.com.br/2017/07/8402/&amp;media=http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_um.jpg&description=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%20-%20http%3A%2F%2Fwww.diariodafranca.com.br%2F2017%2F07%2F8402%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
        
        
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="td-all-devices"><a href="http://www.diariodafranca.com.br/contato"><img src=""/></a></div></div><p><img class="alignleft size-medium wp-image-8412" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_um-267x300.jpg" alt="pagina_um" width="267" height="300" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_um-267x300.jpg 267w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_um-696x783.jpg 696w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_um-374x420.jpg 374w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_um.jpg 700w" sizes="(max-width: 267px) 100vw, 267px" /><img class="alignleft size-medium wp-image-8411" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_tres-267x300.jpg" alt="pagina_tres" width="267" height="300" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_tres-267x300.jpg 267w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_tres-696x783.jpg 696w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_tres-374x420.jpg 374w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_tres.jpg 700w" sizes="(max-width: 267px) 100vw, 267px" /><img class="alignleft size-medium wp-image-8410" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_seis-267x300.jpg" alt="pagina_seis" width="267" height="300" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_seis-267x300.jpg 267w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_seis-696x783.jpg 696w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_seis-374x420.jpg 374w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_seis.jpg 700w" sizes="(max-width: 267px) 100vw, 267px" /><img class="alignleft size-medium wp-image-8409" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_quatro-267x300.jpg" alt="pagina_quatro" width="267" height="300" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_quatro-267x300.jpg 267w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_quatro-696x783.jpg 696w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_quatro-374x420.jpg 374w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_quatro.jpg 700w" sizes="(max-width: 267px) 100vw, 267px" /><img class="alignleft size-medium wp-image-8408" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_oito-267x300.jpg" alt="pagina_oito" width="267" height="300" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_oito-267x300.jpg 267w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_oito-696x783.jpg 696w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_oito-374x420.jpg 374w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_oito.jpg 700w" sizes="(max-width: 267px) 100vw, 267px" /><img class="alignleft size-medium wp-image-8407" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_dois-267x300.jpg" alt="pagina_dois" width="267" height="300" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_dois-267x300.jpg 267w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_dois-696x783.jpg 696w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_dois-374x420.jpg 374w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_dois.jpg 700w" sizes="(max-width: 267px) 100vw, 267px" /><img class="alignleft size-medium wp-image-8406" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_cinco-267x300.jpg" alt="pagina_cinco" width="267" height="300" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_cinco-267x300.jpg 267w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_cinco-696x783.jpg 696w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_cinco-374x420.jpg 374w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_cinco.jpg 700w" sizes="(max-width: 267px) 100vw, 267px" /></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Tags</span></li><li><a href="http://www.diariodafranca.com.br/tag/destaque/">destaque</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartilhe</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariodafranca.com.br%2F2017%2F07%2F8402%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.diariodafranca.com.br%2F2017%2F07%2F8402%2F&via=Di%C3%A1rio+da+Franca"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.diariodafranca.com.br/2017/07/8402/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.diariodafranca.com.br/2017/07/8402/&amp;media=http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_um.jpg&description=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%20-%20http%3A%2F%2Fwww.diariodafranca.com.br%2F2017%2F07%2F8402%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="author-box-wrap"><img src="http://www.diariodafranca.com.br/wp-content/uploads/2016/10/simbolo-150x150.png" width="96" height="96" alt="DIÁRIO DA FRANCA" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /><div class="desc"><div class="td-author-name vcard author"><span class="fn">DIÁRIO DA FRANCA</span></div><div class="td-author-description">Sempre a melhor notícia!</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jornalodiariodafranca" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@diariodafranca.com.br" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="DIÁRIO DA FRANCA"></span><meta itemprop="datePublished" content="2017-07-05T07:20:57+00:00"><meta itemprop="dateModified" content="2017-07-05T16:28:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariodafranca.com.br/2017/07/8402/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariodafranca.com.br/wp-content/themes/Newspaper/images/logo.png"></span><meta itemprop="name" content="Diário da Franca"></span><meta itemprop="headline " content=""><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/pagina_um.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="787"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_595e43fc7ac35_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_595e43fc7ac35" ><script>var block_td_uid_5_595e43fc7ac35 = new tdBlock();
block_td_uid_5_595e43fc7ac35.id = "td_uid_5_595e43fc7ac35";
block_td_uid_5_595e43fc7ac35.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_595e43fc7ac35_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":8402,"live_filter_cur_post_author":"2"}';
block_td_uid_5_595e43fc7ac35.td_column_number = "3";
block_td_uid_5_595e43fc7ac35.block_type = "td_block_related_posts";
block_td_uid_5_595e43fc7ac35.post_count = "3";
block_td_uid_5_595e43fc7ac35.found_posts = "7";
block_td_uid_5_595e43fc7ac35.header_color = "";
block_td_uid_5_595e43fc7ac35.ajax_pagination_infinite_stop = "";
block_td_uid_5_595e43fc7ac35.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_5_595e43fc7ac35);
</script><h4 class="td-related-title"><a id="td_uid_6_595e43fc7cd1b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_595e43fc7ac35" href="#">Publicações relacionadas</a><a id="td_uid_7_595e43fc7cd25" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_595e43fc7ac35" href="#">Mais do autor</a></h4><div id=td_uid_5_595e43fc7ac35 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariodafranca.com.br/2017/07/expectativas-e-de-um-2o-semestre-bom/" rel="bookmark" title="Expectativas é de um 2º semestre bom"><img width="218" height="150" class="entry-thumb" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/Flavia-218x150.gif" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/Flavia-218x150.gif 218w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/Flavia-300x208.gif 300w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/Flavia-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expectativas é de um 2º semestre bom"/></a></div>                <a href="http://www.diariodafranca.com.br/francal-2017/" class="td-post-category">francal 2017</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariodafranca.com.br/2017/07/expectativas-e-de-um-2o-semestre-bom/" rel="bookmark" title="Expectativas é de um 2º semestre bom">Expectativas é de um 2º semestre bom</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariodafranca.com.br/2017/07/8279/" rel="bookmark" title=""><img width="218" height="150" class="entry-thumb" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/suplemento-3-218x150.jpg" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/suplemento-3-218x150.jpg 218w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/suplemento-3-100x70.jpg 100w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/suplemento-3-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=""/></a></div>                <a href="http://www.diariodafranca.com.br/francal-2017/" class="td-post-category">francal 2017</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariodafranca.com.br/2017/07/8279/" rel="bookmark" title=""></a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariodafranca.com.br/2017/07/8275/" rel="bookmark" title=""><img width="218" height="150" class="entry-thumb" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/suplemento-1-218x150.jpg" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/suplemento-1-218x150.jpg 218w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/suplemento-1-100x70.jpg 100w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/suplemento-1-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=""/></a></div>                <a href="http://www.diariodafranca.com.br/francal-2017/" class="td-post-category">francal 2017</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariodafranca.com.br/2017/07/8275/" rel="bookmark" title=""></a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_595e43fc7ac35" data-td_block_id="td_uid_5_595e43fc7ac35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_595e43fc7ac35" data-td_block_id="td_uid_5_595e43fc7ac35"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_8_595e43fc839e8_rand td-pb-border-top maislidas"  data-td-block-uid="td_uid_8_595e43fc839e8" >
<style scoped>
.td_uid_8_595e43fc839e8_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_595e43fc839e8_rand a.td-pulldown-filter-link:hover,
            .td_uid_8_595e43fc839e8_rand .td-subcat-item a:hover,
            .td_uid_8_595e43fc839e8_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_8_595e43fc839e8_rand .td_quote_on_blocks,
            .td_uid_8_595e43fc839e8_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_8_595e43fc839e8_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_8_595e43fc839e8_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_8_595e43fc839e8_rand .td-instagram-user a {
                color: #e00000;
            }

            .td_uid_8_595e43fc839e8_rand .td-next-prev-wrap a:hover,
            .td_uid_8_595e43fc839e8_rand .td-load-more-wrap a:hover {
                background-color: #e00000;
                border-color: #e00000;
            }

            .td_uid_8_595e43fc839e8_rand .block-title span,
            .td_uid_8_595e43fc839e8_rand .td-trending-now-title,
            .td_uid_8_595e43fc839e8_rand .block-title a,
            .td_uid_8_595e43fc839e8_rand .td-read-more a,
            .td_uid_8_595e43fc839e8_rand .td-weather-information:before,
            .td_uid_8_595e43fc839e8_rand .td-weather-week:before,
            .td_uid_8_595e43fc839e8_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_8_595e43fc839e8_rand .td-exchange-header:before,
            .td_uid_8_595e43fc839e8_rand .td-post-category:hover {
                background-color: #e00000;
            }

            .td_uid_8_595e43fc839e8_rand .block-title {
                border-color: #e00000;
            }

            
            .td_uid_8_595e43fc839e8_rand .block-title span,
            .td_uid_8_595e43fc839e8_rand .td-trending-now-title,
            .td_uid_8_595e43fc839e8_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_8_595e43fc839e8 = new tdBlock();
block_td_uid_8_595e43fc839e8.id = "td_uid_8_595e43fc839e8";
block_td_uid_8_595e43fc839e8.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-25,-38,-39","custom_title":"MAIS LIDAS DA SEMANA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e00000","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todas as categorias","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_595e43fc839e8_rand","el_class":"maislidas","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_595e43fc839e8.td_column_number = "1";
block_td_uid_8_595e43fc839e8.block_type = "td_block_7";
block_td_uid_8_595e43fc839e8.post_count = "5";
block_td_uid_8_595e43fc839e8.found_posts = "1802";
block_td_uid_8_595e43fc839e8.header_color = "#e00000";
block_td_uid_8_595e43fc839e8.ajax_pagination_infinite_stop = "";
block_td_uid_8_595e43fc839e8.max_num_pages = "361";
tdBlocksArray.push(block_td_uid_8_595e43fc839e8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MAIS LIDAS DA SEMANA</span></h4></div><div id=td_uid_8_595e43fc839e8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariodafranca.com.br/2017/04/hallel-comemora-30-anos-e-tera-presenca-do-padre-marcelo-rossi/" rel="bookmark" title="Hallel comemora 30 anos e terá a presença do Padre Marcelo Rossi"><img width="100" height="70" class="entry-thumb" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/04/HALLEL-100x70.jpg" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/04/HALLEL-100x70.jpg 100w, http://www.diariodafranca.com.br/wp-content/uploads/2017/04/HALLEL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hallel comemora 30 anos e terá a presença do Padre Marcelo Rossi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariodafranca.com.br/2017/04/hallel-comemora-30-anos-e-tera-presenca-do-padre-marcelo-rossi/" rel="bookmark" title="Hallel comemora 30 anos e terá a presença do Padre Marcelo Rossi">Hallel comemora 30 anos e terá a presença do Padre Marcelo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-06T08:00:15+00:00" >06/04/2017 - 08h00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariodafranca.com.br/2017/04/codigo-de-processo-civil-e-tema-em-palestra/" rel="bookmark" title="Código de Processo Civil é tema em palestra"><img width="100" height="70" class="entry-thumb" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/04/aasp-100x70.jpg" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/04/aasp-100x70.jpg 100w, http://www.diariodafranca.com.br/wp-content/uploads/2017/04/aasp-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Código de Processo Civil é tema em palestra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariodafranca.com.br/2017/04/codigo-de-processo-civil-e-tema-em-palestra/" rel="bookmark" title="Código de Processo Civil é tema em palestra">Código de Processo Civil é tema em palestra</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-08T08:00:20+00:00" >08/04/2017 - 08h00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariodafranca.com.br/2017/07/mortes-violentas-em-franca-tem-aumento-de-27/" rel="bookmark" title="Mortes violentas em Franca tem aumento de 27%"><img width="100" height="70" class="entry-thumb" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/DELEGACIa-100x70.gif" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/DELEGACIa-100x70.gif 100w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/DELEGACIa-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mortes violentas em Franca tem aumento de 27%"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariodafranca.com.br/2017/07/mortes-violentas-em-franca-tem-aumento-de-27/" rel="bookmark" title="Mortes violentas em Franca tem aumento de 27%">Mortes violentas em Franca tem aumento de 27%</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-02T12:30:26+00:00" >02/07/2017 - 12h30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariodafranca.com.br/2017/06/jovem-de-21-anos-morre-em-acidente-de-moto/" rel="bookmark" title="Jovem de 21 anos morre em acidente de moto"><img width="100" height="70" class="entry-thumb" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/06/ACIDENTE-3-100x70.jpg" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/06/ACIDENTE-3-100x70.jpg 100w, http://www.diariodafranca.com.br/wp-content/uploads/2017/06/ACIDENTE-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jovem de 21 anos morre em acidente de moto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariodafranca.com.br/2017/06/jovem-de-21-anos-morre-em-acidente-de-moto/" rel="bookmark" title="Jovem de 21 anos morre em acidente de moto">Jovem de 21 anos morre em acidente de moto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-28T07:00:42+00:00" >28/06/2017 - 07h00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariodafranca.com.br/2017/06/pm-de-franca-prende-assassinos-de-taxista/" rel="bookmark" title="PM de Franca prende assassinos de taxista"><img width="100" height="70" class="entry-thumb" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/06/Latrocinio-100x70.jpg" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/06/Latrocinio-100x70.jpg 100w, http://www.diariodafranca.com.br/wp-content/uploads/2017/06/Latrocinio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PM de Franca prende assassinos de taxista"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariodafranca.com.br/2017/06/pm-de-franca-prende-assassinos-de-taxista/" rel="bookmark" title="PM de Franca prende assassinos de taxista">PM de Franca prende assassinos de taxista</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T07:00:24+00:00" >29/06/2017 - 07h00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  ocultar"><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><a href="http://www.diariodafranca.com.br/contato"><img src="http://www.diariodafranca.com.br/wp-content/uploads/2017/02/MotoFacil.jpg"/></a></div>


<div class="td-all-devices"><a href="http://www.santacasadefranca.com.br/doacoes"><img src="http://www.diariodafranca.com.br/wp-content/uploads/2017/03/Hospital.jpg"/></a></div>
</div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_11_595e43fcadf3b_rand td-pb-border-top"  data-td-block-uid="td_uid_11_595e43fcadf3b" ><h4 class="block-title"><span>SOBRE</span></h4><div class="td_mod_wrap"><img src="http://www.diariodafranca.com.br/wp-content/themes/Newspaper/images/logo_rodape.png">
<p align="justify">Com uma respeitável equipe de profissionais e colaboradores, o Jornal Diário da Franca é um dos mais importantes veículos de comunicação do interior do Estado de São Paulo.</p></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>CURTA NOSSA PÁGINA</span></div>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/jornalodiariodafranca" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/jornalodiariodafranca" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/jornalodiariodafranca">Jornal Diário da Franca</a></blockquote></div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_595e43fcae57c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_595e43fcae57c" ><script>var block_td_uid_12_595e43fcae57c = new tdBlock();
block_td_uid_12_595e43fcae57c.id = "td_uid_12_595e43fcae57c";
block_td_uid_12_595e43fcae57c.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-25,-38,-39","custom_title":"\u00daLTIMAS NOT\u00cdCIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_595e43fcae57c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_595e43fcae57c.td_column_number = "1";
block_td_uid_12_595e43fcae57c.block_type = "td_block_7";
block_td_uid_12_595e43fcae57c.post_count = "2";
block_td_uid_12_595e43fcae57c.found_posts = "1803";
block_td_uid_12_595e43fcae57c.header_color = "#";
block_td_uid_12_595e43fcae57c.ajax_pagination_infinite_stop = "";
block_td_uid_12_595e43fcae57c.max_num_pages = "902";
tdBlocksArray.push(block_td_uid_12_595e43fcae57c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ÚLTIMAS NOTÍCIAS</span></h4></div><div id=td_uid_12_595e43fcae57c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariodafranca.com.br/2017/07/equipe-economica-propoe-mudancas-em-lei/" rel="bookmark" title="Equipe econômica propõe mudanças em lei"><img width="100" height="70" class="entry-thumb" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/Meirelles-100x70.jpg" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/Meirelles-100x70.jpg 100w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/Meirelles-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Equipe econômica propõe mudanças em lei"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariodafranca.com.br/2017/07/equipe-economica-propoe-mudancas-em-lei/" rel="bookmark" title="Equipe econômica propõe mudanças em lei">Equipe econômica propõe mudanças em lei</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T07:00:57+00:00" >06/07/2017 - 07h00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariodafranca.com.br/2017/07/lancamentos-e-vendas/" rel="bookmark" title="Lançamentos e vendas"><img width="100" height="70" class="entry-thumb" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/franc-100x70.jpg" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/franc-100x70.jpg 100w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/franc-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lançamentos e vendas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariodafranca.com.br/2017/07/lancamentos-e-vendas/" rel="bookmark" title="Lançamentos e vendas">Lançamentos e vendas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T07:00:52+00:00" >06/07/2017 - 07h00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_595e43fcae57c" data-td_block_id="td_uid_12_595e43fcae57c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_595e43fcae57c" data-td_block_id="td_uid_12_595e43fcae57c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-574"><a href="http://www.diariodafranca.com.br/">Home</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-575"><a href="http://www.diariodafranca.com.br/contato/">Fale Conosco</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Rua dos Pracinhas, 345 - Residencial Paraíso - Franca (SP)<br><a style="color:#fff !important;" href="tel:1637210733">(16) 3721-0733</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">VEJA TAMBÉM</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariodafranca.com.br/2017/07/8259/" rel="bookmark" title=""><img width="100" height="70" class="entry-thumb" src="http://www.diariodafranca.com.br/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariodafranca.com.br/2017/07/8259/" rel="bookmark" title=""></a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-01T08:54:42+00:00" >01/07/2017 - 08h54</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariodafranca.com.br/2017/07/8275/" rel="bookmark" title=""><img width="100" height="70" class="entry-thumb" src="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/suplemento-1-100x70.jpg" srcset="http://www.diariodafranca.com.br/wp-content/uploads/2017/07/suplemento-1-100x70.jpg 100w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/suplemento-1-218x150.jpg 218w, http://www.diariodafranca.com.br/wp-content/uploads/2017/07/suplemento-1-700x486.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="" title=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariodafranca.com.br/2017/07/8275/" rel="bookmark" title=""></a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-01T11:54:40+00:00" >01/07/2017 - 11h54</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 595e43fcb86bd
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* BACKEND  */
#wp-version-message {display:none !important;}



/* OCULTAR ITENS DIVERSOS  */
.ocultar {display:none !important;}



/* POST (DATA DE ATUALIZAÇÃO) */
.the-modified-date {
padding-left:5px;
padding-right:10px;
padding-top:2px;
font-size:14px;
}



/* POST (SUBTÍTULO)  */
.td-post-sub-title {color:#000; font-weight:bold;}



/* POST (ÍCONE DE EMAIL DO AUTOR) */
.author-box-wrap .td-author-social .td-icon-mail-1:hover{
color: rgb(195, 195, 195);
}



/* POST (TEXTO)  */
.td-post-content {text-align: justify;}



.td-related-right {display:none !important;}

/* BANNER EXPANSIVO */
.banner_expansivo {cursor:pointer;}
.banner_expansivo .item1 {position:relative; z-index:1;}
.banner_expansivo .item2 {
    z-index:0;
    max-width: 100%; 
    height:0;
    background: transparent;
    visibility: hidden;
    opacity: 0;
    transition: -webkit-transform .5s,opacity .3s,visibility .0s;
    transition: transform .5s,opacity .3s,visibility .0s;
    -webkit-transform: translateY(-35px);
    -ms-transform: translateY(-35px);
    transform: translateY(-35px);
}
.banner_expansivo:hover .item2 {
    z-index:0;
    opacity: 1;
    height: auto;
    visibility: visible;
    display: inline-block;
   -webkit-transform: translateY(0);
    -ms-transform: translateY(0);
    transform: translateY(0);    
}

/* CATEGORIAS (Ocultar título da categoria nas listagens) */
.td-post-category {display:none;}

/* OCULTAR ÚLTIMOS POSTS PADRÃO (IMPORTANTE)  */
.td-pb-article-list {display:none;}

/* BARRA LATERAL (WIDGETS)  */
.barra_widgets {margin-bottom:0 !important;}
.maislidas .item-details:hover a {color:#000 !important;}
.maislidas a:hover {color:#000 !important;}
.capadodia {margin-top:-9px;}



/* CONTEÚDO (PADDING-BOTTOM)  */
.td-main-content-wrap {padding-bottom:0;}



/* FOOTER */
.td-footer-wrapper h4 {font-size: 1.2em !important;}
.td-footer-wrapper .block-title {font-size: 1.2em !important;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* HEADER  */
.td-header-style-1 .td-header-sp-logo {margin-left:0;}
.td-header-sp-logo {min-width:478px; }
.td-header-sp-recs {width:562px;}


/* FOOTER  */
#menu-td-demo-footer-menu {line-height:36px;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
/* HEADER  */
.td-header-style-1 .td-header-sp-logo {margin-left:0;}
.td-header-sp-logo {min-width:432px;}
.td-header-sp-recs {width:520px;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
/* HEADER  */
.td-header-style-1 .td-header-sp-logo {margin-left:0;}
.td-header-sp-logo {min-width:338px;}
.td-header-sp-recs {max-width:372px;}
}
</style>

<div class="td-container"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=329891740452085";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div><script type='text/javascript' src='http://www.diariodafranca.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='http://www.diariodafranca.com.br/wp-includes/js/comment-reply.min.js?ver=a16dc276d60fa89a85a1eb6ca12a47f0'></script>
<script type='text/javascript' src='http://www.diariodafranca.com.br/wp-includes/js/wp-embed.min.js?ver=a16dc276d60fa89a85a1eb6ca12a47f0'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Franca","api_location":"Franca","api_language":"pt","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u claro","today_temp":[15.9,60.5],"today_humidity":70,"today_wind_speed":[5.8,3.6],"today_min":[15.9,60.5],"today_max":[15.9,60.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1499439600,"day_temp":[22,71],"day_name":"sex","owm_day_index":1},{"timestamp":1499526000,"day_temp":[23,74],"day_name":"s\u00e1b","owm_day_index":2},{"timestamp":1499612400,"day_temp":[24,75],"day_name":"dom","owm_day_index":3},{"timestamp":1499698800,"day_temp":[24,74],"day_name":"seg","owm_day_index":4},{"timestamp":1499785200,"day_temp":[24,75],"day_name":"ter","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diariodafranca.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diariodafranca.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>